Spannung in Bord- und Starterbatterie

Allgemeine Probleme mit dem Cook? Hier gibt es Tipps und Tricks.
Antworten
Woka
Beiträge: 112
Registriert: 01.04.2012 13:58

Spannung in Bord- und Starterbatterie

Beitrag von Woka » 06.05.2019 10:37

Hallo zusammen,

Wir sind mal wieder on Tour und stehen seit einigen Tagen auf einem Campingplatz in Ungarn mit Landstrom bei einer Außentemperatur von 6°C. Unsere beiden Solarmodule mit einer Leistung von je 100Wp tragen bei dem derzeitigen Dauerregen sicherlich nichts zur Batterieladung bei.

Dabei beobachten wir den Ladezustand und die Spannung unserer Batterien. Die Votronig zeigt 100%, 250Ah. Was uns stutzig macht, ist die Spannung. Die wechselt auf der Votronicanzeige und auf der Bordanzeige innerhalb von ein paar Minuten zwischen 13,7 V und 14,6 V, meistens wird aber auf beiden Anzeigen mehr als 14 V für Bord- und Starterbatterien angezeigt, und auf der Bordanzeige wandern permanent die Balken die wohl anzeigen sollen dass da was geladen wird.

Uns beunruhigt die hohe Batteriespannung von über 14 V und wir fragen uns, ob die Batterien überladen werden, oder sogar abfackeln können. Oder ist die hohe Spannung Ok?
Wir würden uns freuen wenn uns jemand aufklären könnte.

Liebe Grüße aus dem kalten nassen Ungarn
Karin und Wolfgang

Woka
Beiträge: 112
Registriert: 01.04.2012 13:58

Re: Spannung in Bord- und Starterbatterie

Beitrag von Woka » 06.05.2019 10:54

PS: ich vergaß zu erwähnen, warum wir eigentlich auf die Idee kamen die Anzeigen dauernd auf ihren Ladezustand misstrauisch zu beäugen. Als wir hier nämlich ankamen bei Sonnenschein und randvollen Batterien, flog die Sicherung raus sobald wir das Landstromkabel eingesteckt hatten. Die Anzeigen zeigten uns 14,4 V. Nach einer Weile als wir etwas Strom verbraucht hatten versuchten wir es erneut mit Landstrom und die Sicherung blieb drin.

LG W.

Benutzeravatar
Spacy
Beiträge: 1706
Registriert: 19.10.2008 21:17
Wohnort: Bonn

Re: Spannung in Bord- und Starterbatterie

Beitrag von Spacy » 06.05.2019 19:38

Hi Wolfgang
ich habe mittlerweile auch Probleme mit den FI im Kleiderschrank. Manchmal fliegt er raus und lässt sich dann nicht mehr einschalten, den muss ich wohl mal erneuern.
Eigentlich sollte der Ladestrom nicht höher als 14,4 Volt sein, bei mir lese ich auch ab und zu 14,6 Volt.
Wenn die Spannung etwas abfällt ist das Ladegerät in Erhaltungsladung.
Je nach dem ob du 12Volt Verbraucher an hast pendelt die Voltzahl.

Also alles ist gut denke ich.
Tschöne Pferien.
Fritz S.


Gesendet von iPhone mit Tapatalk
1989-94 Joker 50PS___1994-2001 Multivan Magnum Selbstausbau 115PS___2001-08 Cali.Exclusive 101PS___2008-?? James Cook 150PS 3,80to

Benutzeravatar
netsailor
Beiträge: 439
Registriert: 09.10.2009 19:48
Wohnort: Berlin

Re: Spannung in Bord- und Starterbatterie

Beitrag von netsailor » 06.05.2019 20:04

Moin zusammen,
die genannten 14,6V passen zur angegeben Außentemperatur. Wenn es kälter ist, ist auch die zulässige Ladespannung höher.
VG,
Stefan

Gesendet von meinem LG-K600 mit Tapatalk

James Cook Classic 318CDI 3,5t Automatik EZ 4.08; Eigenausbau 207D EZ1977 bis 2001
Bild

Woka
Beiträge: 112
Registriert: 01.04.2012 13:58

Re: Spannung in Bord- und Starterbatterie

Beitrag von Woka » 06.05.2019 20:24

Liebe James Cook Freinde,

Vielen Dank für die Infos, das lässt uns, vor allem Karin, und dadurch natürlich auch mich wieder beruhigt schlafen. Karin wird weiterhin die Anzeigen mit Argusaugen beobachten.

Jetzt, wie zum Trotz, bzw. als Vorführeffekt werden die Spannungen mit 13,8 V angezeigt.
:roll:

Liebe Grüße,
Es kann nur besser werden (das Wetter)
Karin und Wolfgang

Benutzeravatar
AndiP
Beiträge: 1506
Registriert: 25.06.2009 13:56
Wohnort: Soest

Spannung in Bord- und Starterbatterie

Beitrag von AndiP » 07.05.2019 11:22

Woka hat geschrieben:
06.05.2019 20:24
Jetzt, wie zum Trotz, bzw. als Vorführeffekt werden die Spannungen mit 13,8 V angezeigt.
Moin,
Die angezeigten 14,6 oder mehr Volt sind das Nachladen der letzten paar Prozent Kapazität durch den Solarregler. Das erfolgt in Pulsen mit bis zu 15,1V (jedenfalls bei meinem Victron). Nach einer gwissen Zeit schaltet der Laderegler zurück auf Erhaltungsladung mit nur 13,8V. Solange kein Strom aus der Batterie entnommen wird, werden die 13,8V beibehalten. Irgendwann kann ein neuer Zyklus gestartet werden und die Spannung steigt wieder auf 14,xV

Das Verhalten ist völlig normal und so gewollt.

Andi
1985er JC 309D mit 420.000km

Antworten