Accu's (Bordbatterien) austauschen. Gel oder AGM ?

Allgemeine Probleme mit dem Cook? Hier gibt es Tipps und Tricks.
martin

Accu's (Bordbatterien) austauschen. Gel oder AGM ?

Beitrag von martin » 20.10.2012 15:54

hallo, bitte um eure Hilfe und Tipps......
Noch immer habe ich Probleme mit der Stromversorgung und bin fast verzweifelt......
Ich habe jetzt ein neues Ladegeraet (Votronic 1220) eingebaut, den Kühlschrank überhohlen lassen und die Bordbatterien sind 2x zur Firma geschickt zum testen.
Die firma sagt die Batterien sind einwandfrei in Ordnung aber trotzdem schaltet sich schon nach einer einzigen Nacht der Kühlschrank aus weil die Batterien leer sind.
Daraus kann ich im Moment nur schliessen das die Batterien doch ersetzt werden müssen. (Optima Yellow top AGM, 5,5-75 Ah., knapp 2 Jahre alt......).
Nach allem was ich gelesen habe, weiss ich immer noch nicht welche Batterien ich jetzt kaufen soll.
Das Original-ladegraet war wohl die Ursache das die Batterien jetzt nicht mehr OK sind.
Also koennte ich es wieder mit AGM versuchen wo ich doch jetzt das Votronic eingebaut habe ?
Wir fahren regelmaessig zum Campingplatz, also laden mit Strom geht ohne grosse Pausen.
Oder doch besser Gel-Batterien, wir haben keine grossen Verbraucher.

Wir moechten doch in einer Woche in den Süden fahren zum "überwintern",
Viele Berichte über Batterien sind schon aelter, wie ist eure Erfahrung und der Stand jetzt ?
einen lieben Gruss,
Martin

Ludo

Re: Accu's (Bordbatterien) austauschen. Gel oder AGM ?

Beitrag von Ludo » 20.10.2012 16:09

Hi,

auch wenn viele jetzt lächeln werden :

Ich neige zu ganz normalen Starterbatterien in RF/HD Qualität direkt vom Landmaschinenhändler.

Halten insgesamt vielleicht ETWAS kürzer als alle anderen Typen, kosten aber auch nur einen Bruchteil.

ciao

Ludo

Benutzeravatar
Spacy
Beiträge: 1655
Registriert: 19.10.2008 21:17
Wohnort: Bonn

Beitrag von Spacy » 20.10.2012 17:54

Hi Martin

hilfreicher wäre genau zu erfahren was du alles im Cook verbaut hast.
Wenn du einen Fehler in deiner Anlage finden willst kannst du ihn vermutlich nur durch abklemmen aller Komponenten und dann einzeln auflegen und nachmessen.



@ ciao Ludo
jetzt weiß ich auch woher deine Beiträge die Würze haben. Diese fehlt uns da wir nur Gelis haben.

Ich würde derzeit nur org. AGM's mit 14,4V nehmen. Ich habe damit in meiner Konfiguration Solar/Ladebooster und Sinuswandler für meinen Cook bisher die besten Ergebnisse erzielt.

Spacy

martin

Re: Accu's (Bordbatterien) austauschen. Gel oder AGM ?

Beitrag von martin » 20.10.2012 18:28

hi Spacy,
Verbaut habe ich eigentlich nur den Inverter 300 Watt, 1 Solarpaneele 75 Watt mit MPPT-Laderegler.
Strom vom Inverter gebrauchen wir nur selten. Wir sind generell sehr, sehr sparsam mit dem Stromverbrauch
Kaffee geht bei uns durch das alte Melita-filter aus porzellan......schmeckt wunderbar !

Wenn die Batterien ganz vollgeladen sind und abgeklemmt, kommt Strom auf 13 Volt.
Und das bleibt so 48 Stunden.
Also glaube ich kaum das das Problem ein Fehlstrom sein kann ?
Mein Eindruck ist das die Batterien durch falsches Laden (mit dem Original-Ladegeraet) einfach kein "power" mehr haben.
Anfangs geht es gut und dann schtürzt das total ein.

@Ludo: moechte ich nicht wegen Vergasung.

danke schon mal für das mitdenken.....
Gruss Martin

Benutzeravatar
Spacy
Beiträge: 1655
Registriert: 19.10.2008 21:17
Wohnort: Bonn

Re: Accu's (Bordbatterien) austauschen. Gel oder AGM ?

Beitrag von Spacy » 20.10.2012 20:15

Hi Martin
demnach was du schreibst sind deine Batterien i. O.
Wieviele hast du drin? 2 x 75AH? Häng doch mal einen link an. Ich hab mit meinen 210AH
Einfach Neue kaufen würde ich auch nicht.
Fehler suchen finde ich in jedem Fall besser, allein zum Verständnis Was Wo im Cook vorgeht.
Ein Batteriecomputer ist auch nicht zu verachten

Spacy
1989-94 Joker 50PS___1994-2001 Multivan Magnum Selbstausbau 115PS___2001-08 Cali.Exclusive 101PS___2008-?? James Cook 150PS 3,80to

Benutzeravatar
ricnic
Beiträge: 643
Registriert: 23.03.2006 08:27
Wohnort: Euregio

Re: Accu's (Bordbatterien) austauschen. Gel oder AGM ?

Beitrag von ricnic » 20.10.2012 20:25

Hallo Martin,

Die Batterien müssen wenn du sie nach dem Ladevorgang abklemmst lange die Spannung von mehr als 12,7V halten. Also auch locker eine Woche und mehr.

Gruß Richard
JamesCook 316CDI Bj2005 / Bild / Solar 180Wp

martin

Re: Accu's (Bordbatterien) austauschen. Gel oder AGM ?

Beitrag von martin » 21.10.2012 07:38

hi,
2 yellow top 75 Ah sind drin. Getestet und für gut befunden sind sie ja auch von der Firma, die hat sie extra zurück schicken lassen.
Ich kann mir gar nicht vorstellen wo der Fehler sein kann ?
Die Firma die den Inverter eingebaut hat, habe ich angerufen und die sagen daran kann es auf keinen Fall liegen.
Leider bleibt mir auch noch so wenig Zeit zur Fehlersuche und in Portugal sind die Batterien extrem teuer.
Wir nehmen immer für die Reise viel Essen mit, da kann es nicht sein das jeden Morgen der Kühlschrank ausgeschaltet ist. Und ein kaltes Bier nach langer Fahrt lass ich mir auch nicht gerne nehmen........
Ab September sind in Frankreich kaum noch Campingplaetze geoeffnet, da sind wir doch auf eigener Strom angewiesen.

Gruss,
Martin

Benutzeravatar
Jürgen
Beiträge: 1153
Registriert: 05.09.2007 20:46
Wohnort: Meckl.Vorp.

Re: Accu's (Bordbatterien) austauschen. Gel oder AGM ?

Beitrag von Jürgen » 21.10.2012 13:01

Hi Martin,
hast Du in der Bekanntschaft jemanden in Deiner Nähe, der sich gut mit Elektrik auskennt?
Dann laß den mal schnellstens ran an Dein Auto, bevor es in den Urlaub geht!
Alles wichtige wurde bereits gesagt, es fehlt an der Umsetzung.
Vermutlich lauert ein schleichender elektrischer Verbraucher, der muß nur entlarvt und unschädlich gemacht werden! :wink:
Gruß Jürgen
BildBildBildBildBild
James Cook 313 CDI
Baujahr 2000
Jahresfahrleistung 10000 km
Verschrottungszeitpunkt ab 250000 km

Benutzeravatar
Spacy
Beiträge: 1655
Registriert: 19.10.2008 21:17
Wohnort: Bonn

Beitrag von Spacy » 21.10.2012 13:16

Hi Martin,

die Yellow Top scheinen aber die Billigvariante der AGM Batterien zu sein
Batterieladegerät:
Zitat
13,8 bis 15 Volt, maximal 10 Ampere, ungefähr 6 - 12 Stunden

Bei Traktions- bzw Zyklenbetrieb:
14,7 Volt, keine Strombegrenzung solange die Temperatur unter 50°C bleibt. Wenn der Strom unter 1 Ampere abfällt, schließen Sie den Ladevorgang durch eine einstündige Ladung mit konstantem Strom von 2 Ampere ab.

Gute AGM Batterie laden mit max. 14,4Volt und mit einer Stromstärke von ca. 20% der Batteriekapazität.

Ich finde diese Batterien fraglich und zu klein für den Cook. Ich glaube der Kühli zieht bei max. Last 29 Watt/Std. Das wären dann 2,42 A pro Std. Demnach wären deine Batt. nur für den Kühli nach 2,5 Tagen leer falls diese Batterien überhaupt 100% entladen werden können

Spacy

Benutzeravatar
Jürgen
Beiträge: 1153
Registriert: 05.09.2007 20:46
Wohnort: Meckl.Vorp.

Re: Accu's (Bordbatterien) austauschen. Gel oder AGM ?

Beitrag von Jürgen » 21.10.2012 13:22

Zusatz:
Amperemeter an den Aufbaubatterien in Reihe schließen.
Mit Messbereich 20 A anfangen, für die Feinrecherche dementsprechend kleineren Messbereich später wählen!
Wieviel Strom fließt im Ruhezustand aus den Aufbaubatterien?
Sind es mehr als 500 mA, nacheinander mal die Sicherungen ziehen und schauen, welcher Stromkreis betroffen ist.
Dann schauen, wer in welchem Stromkreis lt.Handbuch mit drin hängt und dann kommt man der Sache schon näher.
Hast Du Deinen Inverter als Dauerverbraucher ohne Ausschalter bei Nichtgebrauch an den Batterien?
Vielleicht liegt es ja auch an dem!
Ist alles keine Zauberei, die Fehler sind meist ganz simpel!
Falls sich nichts finden läßt, kannst Du davon ausgehen, das eine oder beide Optima Yellow top im Eimer sind trotz (flüchtiger?) Prüfung.
Gruß Jürgen
BildBildBildBildBild
James Cook 313 CDI
Baujahr 2000
Jahresfahrleistung 10000 km
Verschrottungszeitpunkt ab 250000 km

Benutzeravatar
wolle
Beiträge: 243
Registriert: 18.05.2006 18:30
Wohnort: Var, France

Re: Accu's (Bordbatterien) austauschen. Gel oder AGM ?

Beitrag von wolle » 21.10.2012 13:55

Hallo Martin,

ich vermute auch einen heimlichen Verbraucher!

Zur Kuehlbox:

Ich habe diesen Sommer meine 15 Jahre alte Kuehlbox getestet auch um einen Anhaltspunkt zu haben, wenn die Kuehleistung mal (gefuehlt) nachlaesst.

Also, Aussentemperatur war 32°, Kuelbox auf 10° eingestellt und beobachtet.
Bei 10,4° springt der Kompressor an und stoppt nach 7min. bei 8,8°.
Dann ist fuer 38min. Ruhe und der Vorgang wiederholt sich excact bei 10,4° und 8,8°...

Beobachte mal, ob sich deine Kuehlbox aehnlich verhaelt!

salut wolle

Als Info:
In France bekommst du bei "narbonne accessoires" AGM Powerline 100 A/h fuer ca. 200,- Euro... keine Ahnung ob das jetzt teuer ist :shock:
312er Bj. 97
Neuer Motor 03/11 bei km 266tsd

Benutzeravatar
Roland Grossmann
Beiträge: 200
Registriert: 04.03.2007 17:31
Wohnort: Günzach Allgäu

Re: Accu's (Bordbatterien) austauschen. Gel oder AGM ?

Beitrag von Roland Grossmann » 21.10.2012 14:05

Hallo,
genau so bin ich auch vorgegangen, da ich nicht glauben konnte dass meine Exide Batterien bereits im Eimer sind.
Letztendlich hatte eine der beiden einen Plattenschluss und daher kam dann auch der permanente Stromverbrauch.
Mein heimlicher Verbraucher war also eine der Batterien selbst.
Dann die Batterien ausgetauscht, und ist alles wieder ok.

Viele Grüße aus dem Allgäu
Roland
von 98-08, 312 TD, EZ 6/96, Alaskaweiß
seit 6/08, 316 CDI, EZ 3/06, Automatic, Carbonschwarzmetallic - trotz weisser Weste....
http://www.tanzband4sale.de

Benutzeravatar
Christoph_HH
Beiträge: 221
Registriert: 05.08.2011 11:51
Wohnort: Hamburg

Beitrag von Christoph_HH » 22.10.2012 22:52

Moin,

Ich hatte diesen Sommer ein ähnliches Problem mit meiner yellow top im T4. Die batterie war man gerade 3 Jahre alt, aber ich habe sie auch mit dem eingebauten Ladegerāt geladen, dass nicht die richtige Ladekennlinie hatte fūr Gel. Also neues Ladegerät mit gelladekenlinie gekauft: die gleiche sosse. Ich hab dann die batterie ausgebaut und mit einer 30 Watt halogen lampe eintladen und die Zeit bis "leer" gemessen. Nach diesem Labortest war die batterie eigentlich i.O. nur im T4 hat sie halt nicht lange genug gehalten. Also habe ich mit ein amperezangenmeter ausgeliehn ... alles OK, keine Kriechströme aber die Baterie hat trotzdem nicht richtig gehalten. Also einen neuen Bleiakku für Aufbau für einen 100 gekauft um weiter zu testn.
Das neue Ladegerät auf Bleiakku umgestellt und alles OK. Ich bin auch fat verrückt dran geworden.
Deshalb mein Tip: die yellow top ist im Eimer trotz aller teste von der Firma.
Lg
Christoph

martin

Re: Accu's (Bordbatterien) austauschen. Gel oder AGM ?

Beitrag von martin » 23.10.2012 12:05

danke Christoph, dein Bericht tut richtig gut......
ich war auch gerade zu dem Entschluss gekommen um neue Accu's zu kaufen, bin jetzt auch "ausgetestet" und bin es auch richtig leid und "poep-satt".......!
War gar nicht so einfach in so kurzer Termin noch neue Accu's zu finden, In NL. ging alles nur auf Bestellung.
Heute war ich beim "Hymer"-dealer in DL., der kann mir 2 Banner, Running-Bull, AGM 92 einbauen. Morgen schon :lol:
Ob die auch wohl reinpassen im Wassertank, das wird knapp ?
Hat jemand die schon eingebaut ?

Gruss Martin

Alpi
Beiträge: 288
Registriert: 29.09.2008 20:26
Wohnort: In Bayern bei Bamberg

Re: Accu's (Bordbatterien) austauschen. Gel oder AGM ?

Beitrag von Alpi » 14.01.2013 17:23

Hallo,

ich weiß ja nicht ob es noch von Interesse ist. Ich war heute bei der Innbetriebnahme einer großen Batteriestationen zugegen. Bei dieser Gelegenheit hab ich den Prüfing. direkt mal nach seiner Meinung zur Nutzung von AGM oder Gel Bordbatterien fürs Wohnmobil gefragt. Er war von einer Firma die sowohl GEL als auch AGM fertigen. Seine Empfehlung ging ganz klar in Richtung Gel weil diese:

Zyklenfester sind
fast zu 100% entladen werden können und dies auch verkraften (AGM nur wenig mehr als 50%)
höhere Temperaturen besser vertragen (nicht unwichtig für Sommerurlaube)
Weitaus längere Lebenserwartungen haben

Vielleicht hilt das ja zur Entscheidungsfindung für den der neue Batterien benötigt.


Gruß aus Bayern


Udo
James Cook 316 CDI Bj. 2005. Automatik

Antworten