T1 1979 fit für Schweden

die älteren Modelle (T1), inkl. Marco Polo
Benutzeravatar
komposti
Beiträge: 621
Registriert: 07.07.2012 20:01
Wohnort: Bei Darmstadt

Re: T1 1979 fit für Schweden

Beitrag von komposti » 23.05.2019 15:45

Solange die Sonne scheint :mrgreen:

Sonnige Grüße

Komposti
JC 2003, 316 CDI, Automatik, Alaskaweiß, gelbe Einrichtung, 85 W PV Anlage, Hinterachse luftunterstützt, AHK, Mopedbühne, usw...

LDED897
Beiträge: 24
Registriert: 18.02.2019 23:27

Re: T1 1979 fit für Schweden

Beitrag von LDED897 » 26.05.2019 18:31

Es gehen alle drei Betriebsarten.


Daraufhin ....

Jetzt habe ich den Kühlschrank angeschlossen bzw. wieder eingebaut, aber aus Versehen den 12V Anschluss auf das Metallgehäuse des Kühlschranks bekommen und bemerkt dass dauerhaft 12V drauf sind.

Nun funktioniert weder Licht noch Wasserpumpe?

Welche Sicherungen überprüfe ich?
Wie bekomme ich wieder 12V ins System?

Die Schmelzsicherung Wasserpumpe scheint okay.



Ich könnte verzweifeln als Laie.

Benutzeravatar
AndiP
Beiträge: 1513
Registriert: 25.06.2009 13:56
Wohnort: Soest

Re: T1 1979 fit für Schweden

Beitrag von AndiP » 27.05.2019 13:38

Wasserpumpe hat eine eigene Sicherung.
Es gibt noch eine 16A Bordnetzsicherungsicherung, die alle Verbraucher absichert, und einen Sicherungsautomaten für den Kühlschrank.
Wo die montiert sind, weiss ich aber nicht.
1985er JC 309D mit 430.000km

LDED897
Beiträge: 24
Registriert: 18.02.2019 23:27

Re: T1 1979 fit für Schweden

Beitrag von LDED897 » 27.05.2019 16:06

Bin als Laie mal mit dem Voltmeter in den Kleiderschrank an die Bedientafel.
Hier sitzen die Sicherungsautomaten für Beleuchtung und Kühlschrank.
Die beiden Sicherungen hier sind nicht rausgegangen beim Kurzschluss.

Kann allerdings am Umschalter der Batterien je 12V messen (gelb,grün,rotem Kabel vom Trafo)
Überbrücke ich grün und rotes Kabel und der Schalter steht auf Zweitbatterie funktionieren alle Geräte.

Liegt es an dem Relais?
Dateianhänge
IMG_20190527_170032.jpg
IMG_20190527_170032.jpg (804.63 KiB) 704 mal betrachtet
IMG_20190527_170046.jpg
IMG_20190527_170046.jpg (1.29 MiB) 704 mal betrachtet

Benutzeravatar
AndiP
Beiträge: 1513
Registriert: 25.06.2009 13:56
Wohnort: Soest

Re: T1 1979 fit für Schweden

Beitrag von AndiP » 28.05.2019 14:41

Hast du denn die 16A Haupt-Schmelzsicherung gefunden? Ist die in Ordnung?
Wenn ja:
Stell den Schalter mal bitte auf "Netzteil". 230V nicht angeschlossen. Dann mit dem Voltmeter die 3 Spannungen am Schalter gegen Masse messen. Schalter auf "Batterie" schalten und noch mal messen.
1985er JC 309D mit 430.000km

LDED897
Beiträge: 24
Registriert: 18.02.2019 23:27

Re: T1 1979 fit für Schweden

Beitrag von LDED897 » 28.05.2019 21:36

Habe mal das 40 Jahre alte Relais für Lichtmaschine ausgebaut und durch ein neues ersetzt, Stromproblem dadurch nicht behoben.

Am Samstag suche ich die 16A Hauptschmelzsicherung.
Hat jemand Tipps?
Habe die Trafosicherung gefunden, sonst keine.

Werde Mal unter Fahrersitz bei der Batterie suchen.

Sichert diese 16 A Hauptschmelzsicherung auch den Landstrom?
Denn dieser funktioniert, wie immer.

Benutzeravatar
AndiP
Beiträge: 1513
Registriert: 25.06.2009 13:56
Wohnort: Soest

Re: T1 1979 fit für Schweden

Beitrag von AndiP » 28.05.2019 21:44

Nein, sichert nur die Batterie. Muss irgenwo zwischen Bordbatterie und Panel sitzen. Wo, weiss ich nicht, ich kenne den frühen James nicht.
1985er JC 309D mit 430.000km

LDED897
Beiträge: 24
Registriert: 18.02.2019 23:27

Re: T1 1979 fit für Schweden

Beitrag von LDED897 » 28.05.2019 22:26

Danke für den Tipp.

Wie schon oben geschrieben, ist der Schalter auf Zusatzbatterie (2) gestellt, überbrücke das rote und gelbe Kabel wie oben im Bild zu sehen, springen meine 12V Verbraucher sofort an.

Ist der Schalter auf Starterbatterie (1) gestellt, überbrücke das rote und gelbe Kabel wie oben im Bild zu sehen, springen meine 12V Verbraucher nicht an.

Kann man aus diesem Sachverhalt Schlüsse auf die Ursachen meines Stromproblems ziehen?

Benutzeravatar
AndiP
Beiträge: 1513
Registriert: 25.06.2009 13:56
Wohnort: Soest

Re: T1 1979 fit für Schweden

Beitrag von AndiP » 29.05.2019 07:08

AndiP hat geschrieben:
28.05.2019 21:44
Kann man aus diesem Sachverhalt Schlüsse auf die Ursachen meines Stromproblems ziehen?
Sehe ich im Moment nicht. Auch, weil ich nicht weiß, wie der Schalter genau funktioniert.
Mitte ist die Leitung zum Bordnetz.
Die meisten Schalter kontaktieren intern "diagonal". Also Knebel nach links schaltet den rechten Anschluss.
Es gibt aber auch Schalter, die schalten gleichsinnig.

Landstrom ist nicht angeschlossen, oder?
Ja, du musst nach einer Torpedo Sicherung suchen. Die kann auch in einem geschlossenen Halter sitzen
1985er JC 309D mit 430.000km

LDED897
Beiträge: 24
Registriert: 18.02.2019 23:27

Re: T1 1979 fit für Schweden

Beitrag von LDED897 » 04.06.2019 06:10

So neben dem noch bestehenden Stromproblem, gehe ich nach den Hitzetagen an, muss nur noch die Motorkiste gedämmt werden.
Hat jemand hitzebeständige Materialtipps?
Herr Mack von Adms ist noch bis 11.6. in Urlaub und somit nicht erreichbar.


Alles andere im Bus ,hat letztes Wochenende mit einer 3 tägigen Probefahrt geklappt.

LDED897
Beiträge: 24
Registriert: 18.02.2019 23:27

Re: T1 1979 fit für Schweden

Beitrag von LDED897 » 08.06.2019 10:01

Motorkiste sauber gekratzt.
Dienstag telefoniere ich mit Arms

Und dann ist sollte ich die Kiste nächsten Samstag fertig haben.

Noch eine Frage.
Welches Gummiband bzw. Dichtungsband kann ich nehmen zwischen Kiste und Karosserie, wo sie aufgesetzt wird?
Dateianhänge
IMG_20190608_102507.jpg
IMG_20190608_102507.jpg (1.58 MiB) 557 mal betrachtet

Benutzeravatar
nico091
Beiträge: 87
Registriert: 06.10.2015 17:56

Re: T1 1979 fit für Schweden

Beitrag von nico091 » 15.06.2019 10:32

IMG-3811.JPG
IMG-3811.JPG (795.69 KiB) 494 mal betrachtet
IMG-3808.JPG
IMG-3808.JPG (869.53 KiB) 494 mal betrachtet
IMG-3807.JPG
IMG-3807.JPG (876.28 KiB) 494 mal betrachtet
IMG-3806.JPG
IMG-3806.JPG (853.05 KiB) 494 mal betrachtet
IMG-3805.JPG
IMG-3805.JPG (626.76 KiB) 494 mal betrachtet
nico

Benutzeravatar
Matze W
Beiträge: 5
Registriert: 31.12.2018 14:27
Wohnort: 91550 Dinkelsbühl

Re: T1 1979 fit für Schweden

Beitrag von Matze W » 10.08.2019 15:57

Hi Nico,
die Dämmung sieht gut aus. Hast du sie schon in der Praxis erproben können? Ist das so leiser?
Ich hatte Sorge mit Hitzestau wenn ich noch zusätzlich in den Innenraum der Abdeckung Material klebe.
Bei einem T1 Marco Polo habe ich eine Art Leder-Stepp-Abdeckung fur aussen gesehen, weiss aber nicht ob die Original oder diy war.
Wie hoch war für deine Lösung der Materialeinsatz?
Danke vorab und Gruß,
Matthias
207D 2,4l 601DKB Bj84 / vorher: Transporter T1, jetzt: Coolstes Selfmade WoMo der Familie

LDED897
Beiträge: 24
Registriert: 18.02.2019 23:27

Re: T1 1979 fit für Schweden

Beitrag von LDED897 » 08.09.2019 09:18

Fit für Schweden.

Hallo zusammen.
Unsere erste große Urlaubsfahrt war ein toller Erfolg.
29.6. gestartet über Dänemark nach Schweden. An der Ostsee entlang bis Lulea.
Dann bis zur norwegischen Grenze und dann an der Nordsee in den Süden bis Malmö.
Über 6.000 km.

Und der Theo hat einwandfrei gefunzt bis Hamburg.
Nach den Elbtunnel ist uns dann die Kardanwelle gebrochen.

Mit ADAC Clubmobil nach Hause gefahren und am 3.8. angekommen.


Mittleweile ist unsere generalüberholte Kardanwelle wieder eingebaut und es werden noch ein paar TÜV relevante Mängel behoben.

Dann kommt er mit neuer Plakete in den Winterschlaf.

Im Frühjahr die Vorbereitung auf die nächste Abenteuerfahrt.


Danke nochmal für eure Tipps

Benutzeravatar
MercedesSosa
Beiträge: 85
Registriert: 18.04.2015 18:15
Wohnort: Freiburg

Re: T1 1979 fit für Schweden

Beitrag von MercedesSosa » 14.09.2019 08:03

Moin an die Skandinavienheimkehrer,
Moin Eva und David
Tolle Reise. Freue mich sehr für Euch. Ich habe immer neugierig verfolgt, wann Euer Bericht kommt.
Wir waren letztes Jahr ähnlich unterwegs. Aber bis zum Kapp und 10.000 km.
Allerdings musste unser "Oppa" (so heißt unser 309D, Bj85) zuhause bleiben und wurde für 6,5 Wochen durch ein Leihfahrzeug mit 6 Schlafplätzen getauscht, weil wir nicht jede Nacht ein Zelt für 2 Personen aufbauen wollten.(4 Kinder/Jugendliche)
Und das war auch so zu sechst für die Zeit auf 6,5 m Länge herausfordernd, aber unbeschreiblich schön

Ihr habt bestimmt sehr viel erlebt und gesehen. Und werdet noch sehr lange daran denken.
Dass Euer Auto sich dann in Hamburg nicht wohlfühlt, kann ich als Werderfan verstehen (kleiner Fussballscherz am Rande).
Jetzt wünsche ich Euch wenig Reparaturkosten und weiterhin viel Spaß mit Eurem James.
Oppa war übrigens sauer letztes Jahr, dass er nicht mitdurfte zum Kapp, den Lofoten, zum Geiranger und dem Preikestolen und hat mich mit einer im Schrank geplatzten Packung Tomatenpüree begrüsst.

Gruß Timo
JC 309d Bj 1985 "Oppa" 241 tsd. Km

Antworten