Seite 1 von 1

Silentblöcke AUSPUFF

Verfasst: 20.08.2017 12:40
von eagleone57
zum 3ten Mal versuche ich hier im Forum eine Nachricht zu schreiben. Andauernd werde ich hier rausgeschmissen oder "melden sie sich an" :shock:

Also, zwar hab ich nun mit Bravur neuen Tüv und endlich das H-Kennzeichen, aber irgend etwas klapperte dort unten immer noch ... Da ich eh vorne neue Stoßdämpfer eingebaut habe .... man oh man was für hartnäckige Muttern ... Da bemerkte ich, dass die vordere Schelle von dem biegsamen Flammrohr lose war ... OK ... Wollte sie festziehen .... OH NO ... ROST ... Also mit Stichsäge und Knarre den Bolzen gesprengt ... Nun erkannte ich, dass der dahinter liegende Silentblock arge RISSE aufwies, der den vorderen Topf hält ... Um diesen aber auszubauen ... Bolzen lösen ... :wink: Nur wenn der sich mitdreht, weil die drei kleinen Schweißpunkte nicht haften ... Also Gripzange angesetzt und mit Knarre die Mutter zum Sprengen überzeugt ... Und wie üblich, alles in 50cm HUBHÖHE ... abgesichert mit dicken Holzklötzen und Wagenheber .... Nun denn, jetzt alles raus .... gesäubert und mit neuen Bolzen und Silentblock eingehängt, mit etwas Fett rutscht es besser ... Nun alles wirder an seinen Platz, Schelle dran, festschrauben .... OH WEH DER RÜCKEN :roll: Mal sehen wie er jetzt wieder läuft ... OHNE DAS AUFSCHAUKELN ... und ohne dieses schnarrende Geräusch einer losen Schelle .... Alle übrigen Auspuff Silentblöcke hatte ich damals erneuert ...... FREIBURG ......... wir kommen ... der mit dem 309 und Eddy :oops:

Re: Silentblöcke AUSPUFF

Verfasst: 20.08.2017 18:32
von AndiP
K640_IMG-20170820-WA0001.JPG
K640_IMG-20170820-WA0001.JPG (39.94 KiB) 127 mal betrachtet