Plötzlich geht er nicht mehr an...

die älteren Modelle (T1), inkl. Skipper und Marco Polo
Benutzeravatar
Donjon
Beiträge: 16
Registriert: 31.08.2018 18:09

Re: Plötzlich geht er nicht mehr an...

Beitrag von Donjon » 13.04.2020 14:57

Falls es vielleicht dem ein oder anderen weiterhilft.
Hab hier mal den Schaftplan zum Automatikgetriebe.
Da ich das gleiche Problem immer wieder habe, würde ich mich freuen, wenn jemand das Problem lösen könnte und hier berichtet.
Sonst ich hoffe nächste Woche mal wieder in die Werkstatt zu kommen und selber weiter suchen zu können. Bin ja eh gerade dabei den Sicherungskasten auf Vordermann zu bringen :-)
Gruß
Oli
Dateianhänge
Schaltpläne-Automatikgetriebe.jpg
Schaltpläne-Automatikgetriebe.jpg (563.38 KiB) 377 mal betrachtet

Benutzeravatar
Freigaenger
Beiträge: 173
Registriert: 16.01.2020 21:09

Re: Plötzlich geht er nicht mehr an...

Beitrag von Freigaenger » 06.08.2022 07:03

Guten Morgen zusammen und Grüße aus dem sonnigen Spanien.

Ich hole das Thema mal wieder hoch.

Ich bin 2020 nicht nach Spanien gekommen weil ich eben diese Symptomatik hatte.

Also Anlasser getauscht, ne Weile Ruhe gehabt. In der sächsischen Schweiz dann morgens bei kaltem Motor wieder. Also Zündschalter getauscht. Dann war es weg, dachte ich.

Genau am Abfahrtag noch zu Hause bei der Tankstelle wieder, klack. Beim 5-10 mal ging er an. Also bin ich los. Erstes Tanken in Frankreich wieder. Also die nächsten 4x tanken mit laufendem Motor getankt.

Morgens kalt sprang er so an. Aber auch schonmal warm. Meist braucht er so 3-4x.

Da es unwillkürlich zu sein scheint, nur vermehrt im warmen, was denkt ihr, das Relais im Sicherungskasten?

Ich überlege mir auch einfach mal was zu basteln um notfalls den Anlasser zu überbrücken.

JC 207d 1979 Automatik & SERVOLENKUNG


Benutzeravatar
KlassikJames
Beiträge: 837
Registriert: 15.12.2015 20:11
Wohnort: Kreis Viersen

Re: Plötzlich geht er nicht mehr an...

Beitrag von KlassikJames » 06.08.2022 11:19

Hallo,

Hatte dieses Problem 2010 in Tunesien am Ende der Welt.
Bergung und Reparatur waren abenteuerlich.
Am Ende lag es am Kabel zwischen Relaiskasten und dem Magnetschalter am Anlasser.
Seitdem gab es hier keine Probleme mehr.

Gruß,
Klassikjames

P.s. In der Anleitung steht, dass auch mit Automatikgetriebe der Wagen angeschleppt werden kann.
Man braucht dafür nur Platz um das Schleppgespann auf Geschwindigkeit zu bringen.
Ausprobiert habe ich das Verfahren noch nicht.
Cookies sind auf dieser Website ausdrücklich erlaubt.

Leistungsarm und abgasstark 8)

JC Klassik '94 - 310D Automatik

Benutzeravatar
Freigaenger
Beiträge: 173
Registriert: 16.01.2020 21:09

Re: Plötzlich geht er nicht mehr an...

Beitrag von Freigaenger » 06.08.2022 13:20

Hallo Klassikjames,

danke für die schnelle Antwort, nur um ein Missverständnis auszuschließen.

Du meinst das Relais im Sicherungskasten ja?

JC 207d 1979 Automatik & SERVOLENKUNG


Benutzeravatar
v-dulli
Beiträge: 101
Registriert: 23.08.2021 11:56

Re: Plötzlich geht er nicht mehr an...

Beitrag von v-dulli » 06.08.2022 17:28

KlassikJames hat geschrieben:
06.08.2022 11:19
P.s. In der Anleitung steht, dass auch mit Automatikgetriebe der Wagen angeschleppt werden kann.
Man braucht dafür nur Platz um das Schleppgespann auf Geschwindigkeit zu bringen.
Ausprobiert habe ich das Verfahren noch nicht.
Das sollte man besser auch nicht ausprobieren!
Der Öldruck der für die Druckmodulation und somit für die Funktion des Getriebes und des Wandlers benötigt wird, wird von der, durch den Motor angetriebenen, Ölpumpe erzeugt.
Kein Motor = kein Öldruck = kein Modulierdruck = keine kraftschlüssige Verbindung zwischen Getriebe und Motor.
Gruß aus OWL
Helmut

Benutzeravatar
KlassikJames
Beiträge: 837
Registriert: 15.12.2015 20:11
Wohnort: Kreis Viersen

Re: Plötzlich geht er nicht mehr an...

Beitrag von KlassikJames » 07.08.2022 00:37

Nein, ich meine den „Magnetschalter am Anlasser“.
Nur daran herum spielen, wenn die Starterbatterie abgeklemmt ist!

Gruß,
Klassikjames
Cookies sind auf dieser Website ausdrücklich erlaubt.

Leistungsarm und abgasstark 8)

JC Klassik '94 - 310D Automatik

Benutzeravatar
Freigaenger
Beiträge: 173
Registriert: 16.01.2020 21:09

Re: Plötzlich geht er nicht mehr an...

Beitrag von Freigaenger » 07.08.2022 11:28

Hi Klassikjames,

du sagtest doch, das Kabel zwischen magnetschalter und relaiskasten?

Das Kabel am anlasser habe ich beim Wechsel des anlassers geprüft. Grundsätzlich noch i.o.

Aber ich dachte du meintest du hättest das ganze Kabel getauscht, es kann natürlich sein, dass es durch Oxidation bei hohen Temperaturen zu hohen Widerstand hat.

Hier hat es sich jetzt eingespielt. Kalt springt er an wie eine eins, warm ziert er sich ein bisschen springt aber zuverlässig an, bis jetzt.



JC 207d 1979 Automatik & SERVOLENKUNG


Antworten