Laderelais Starter-Batterie via 220 V - defekt?

die ersten Sprinter (T1N)
Antworten
Qualitaetsuser
Beiträge: 6
Registriert: 26.04.2019 12:07

Laderelais Starter-Batterie via 220 V - defekt?

Beitrag von Qualitaetsuser » 17.09.2020 08:26

Hallo Forum!

Ich habe die Suche betätigt, bin aber auf keinen Fred gestoßen, der meine Fragen beantworten konnte. Falls ich mich täusche, bin ich auch froh über einen Link.

Zur Frage: ich bin der Meinung, dass es eigentlich einen Lade-Regler geben muss, der mir die Starter-Batterie lädt, wenn die Wohnraum-Batterie aufgeladen ist. Das tut es bei mir allerdings nicht, meine Starter-Batterie wird durch diverse Stromflüsse relativ schnell leer (Alarmanlage, Gas Warner,…).Wo finde ich denn den Lade-Regler? Und lohnt es sich da etwas neueres einzubauen?

Herzlichen Dank für eure Infos! Beste Grüße!

Macintosh
Beiträge: 31
Registriert: 14.05.2020 14:41

Re: Laderelais Starter-Batterie via 220 V - defekt?

Beitrag von Macintosh » 17.09.2020 09:24

Bei mir wurde das nachgerüstet, von Haus aus gab es keine Aufladung der Starterbatterie bei meinem Fahrzeug (1999 BJ/Zul. 2000)



Mac

Benutzeravatar
Netsrac
Beiträge: 261
Registriert: 19.02.2018 09:55
Wohnort: 22926 Ahrensburg

Re: Laderelais Starter-Batterie via 220 V - defekt?

Beitrag von Netsrac » 17.09.2020 10:06

Moin Qualitäter,

wenn Du in der Suche "Ladegerät Starterbatterie" eingibst, bekommst Du viele Infos:

https://forum.james-cook-freunde.de/vie ... =16&t=3483
https://forum.james-cook-freunde.de/vie ... =16&t=3286

Leider erst bei der Modellpflege 2003/2004 wurde das geändert, so dass das Ladegerät nach dem Laden der Aufbaubatterien die Starterbatterie lädt.

Alternative: Alarmanlage und Gaswarner an die Aufbaubatterien hängen, damit diese Gimmicks weiter das Gewissen beruhigen können. Oder beides ausbauen und richtige Sicherungsmaßnahmen treffen...

Carsten
T1N 316 CDI Automatic, silber, EZ '05

Auch der frühe Vogel findet mal ein blindes Huhn...!

Qualitaetsuser
Beiträge: 6
Registriert: 26.04.2019 12:07

Re: Laderelais Starter-Batterie via 220 V - defekt?

Beitrag von Qualitaetsuser » 17.09.2020 12:48

Ah, super. Diese Beiträge habe ich gar nicht gefunden. Vielen Dank!
Was meinst du denn mit richtigen Sicherheitsmaßnahmen?

Benutzeravatar
Netsrac
Beiträge: 261
Registriert: 19.02.2018 09:55
Wohnort: 22926 Ahrensburg

Re: Laderelais Starter-Batterie via 220 V - defekt?

Beitrag von Netsrac » 17.09.2020 13:58

Naja, ein Sprinter ist schneller "aufgemacht", als man gucken kann - da nützt eine Alarmanlage nicht wirklich was.
Und wenn des Nachts in Südfrankreich der Gaswarner lospiept, wenn die dunkle Gestalt schon an der Bettkante steht - dann tust Du eh lieber so, als ob Du schläfst...
Ich verlasse mich da lieber auf Heo-Safe Zusatzschlösser und eine Kette an der Schiebetür.
T1N 316 CDI Automatic, silber, EZ '05

Auch der frühe Vogel findet mal ein blindes Huhn...!

Macintosh
Beiträge: 31
Registriert: 14.05.2020 14:41

Re: Laderelais Starter-Batterie via 220 V - defekt?

Beitrag von Macintosh » 19.09.2020 10:24

Kannst mal ein paar Fotos einstellen von Schlössern und Co, ich denke da werden wir auch noch nachrüsten

Mac

Macintosh
Beiträge: 31
Registriert: 14.05.2020 14:41

Re: Laderelais Starter-Batterie via 220 V - defekt?

Beitrag von Macintosh » 19.09.2020 10:29

Qualitaetsuser hat geschrieben:
17.09.2020 12:48
Ah, super. Diese Beiträge habe ich gar nicht gefunden. Vielen Dank!
Bei mir war das so gelöst, am Trennrelais wurde ein weiteres Relais angeschlossen und bei Ladung über die Steckdose konnte man dieses Relais mit einem Schalter ein und ausschalten. Damit würde dann das Trennrelais „überbrückt“ und die Starterbatterie geladen.

Das geht gut, man darf nur vor dem Starten den Schalter nicht vergessen.

Jetzt habe ich das Westfalia Ladegerät bei der Umrüstung auf LIFePo rausgeworfen und gegen Votronic getauscht. Das hat einen extra Ausgang zur Starterbatterie, die habe ich dann direkt angschlossen und jetzt wird alles geladen ohne den Umweg

Mac

Benutzeravatar
komposti
Beiträge: 836
Registriert: 07.07.2012 20:01
Wohnort: Bei Darmstadt

Re: Laderelais Starter-Batterie via 220 V - defekt?

Beitrag von komposti » 19.09.2020 18:46

Hallo Carsten,

piept Dein Gaswarner, wenn die dunkle Gestalt an der Bettkante steht :?: :mrgreen:
Dann hat der sicher einen extravakanten Körpergeruch

BG Thomas
JC 2003, 316 CDI, Automatik, Alaskaweiß, gelbe Einrichtung, 85 W PV Anlage, Hinterachse luftunterstützt, AHK, Mopedbühne, usw...

Macintosh
Beiträge: 31
Registriert: 14.05.2020 14:41

Re: Laderelais Starter-Batterie via 220 V - defekt?

Beitrag von Macintosh » 20.09.2020 08:37

Ich ahne schon, dieses Thema könnte aus dem Ruder laufen :lol:

Ich sage jetzt mal „Zwiebeln“ und dann schauen wir mal wie das mit dem Gaswarner korrespondiert :lol:

Mac

Benutzeravatar
Netsrac
Beiträge: 261
Registriert: 19.02.2018 09:55
Wohnort: 22926 Ahrensburg

Re: Laderelais Starter-Batterie via 220 V - defekt?

Beitrag von Netsrac » 20.09.2020 16:52

komposti hat geschrieben:
19.09.2020 18:46
....Dann hat der sicher einen extravakanten Körpergeruch...
Er - oder ich..? :shock:
Deshalb brauche ich auch keinen Gaswarner :lol:
T1N 316 CDI Automatic, silber, EZ '05

Auch der frühe Vogel findet mal ein blindes Huhn...!

Antworten